Opened 7 years ago

Closed 6 years ago

#147 closed task (duplicate)

option to rename files after \include{

Reported by: stefan Owned by: stefan
Priority: normal Milestone: 0.3
Component: editor Version:
Keywords: Cc:
Blocked By: Blocking:
Parent Tickets:

Description


Subtickets

Change History (4)

comment:1 Changed 7 years ago by stefan

  • Owner set to stefan
  • Status changed from new to assigned

comment:2 Changed 7 years ago by stefan

  • Milestone changed from 0.3 to 0.2

comment:3 Changed 6 years ago by stefan

  • Milestone changed from 0.2 to 0.3

comment:4 Changed 6 years ago by stefan

  • Resolution set to duplicate
  • Status changed from assigned to closed

Duplicate of #78

Note: See TracTickets for help on using tickets.